petit probleme de formule

bibernaute

XLDnaute Junior
bonsoir, je cherche le terme exact pour une formule qui est : si la somme de plusieurs cellules dépasse un certain chiffre donner le résultat.
voilà ma formule: si((E1+E2+E3+E4)>50;= somme sup;0)
Merci par avance à tous de l'attention que vous porterez à ma demande.
biber
 

mth

XLDnaute Barbatruc
Re : petit probleme de formule

Bonsoir,

Dans ta question, somme sup représente quoi ? c'est un montant qui est dans une autre cellule ?

ce qui donnerait par exemple s'il se situe en A1:
Code:
=SI((E1+E2+E3+E4)>50;A1;0)

si pas ça, pourras-tu préciser avec un exemple car je ne suis pas sûre d'avoir compris ta question ... :eek:

@ +

mth

Edit: [private joke]Hi staple, sourire... canard... et blonde :D[/private joke]
 
Dernière édition:

Discussions similaires

Statistiques des forums

Discussions
299 878
Messages
1 979 749
Membres
206 856
dernier inscrit
Proux