retour visuel

tedy

XLDnaute Nouveau
Bonsoir,

J'aurais besoin d'aide pour une mise en forme conditionnelle voila mon code
=SI(OU(B18="";B19="");"";(B19-B18)) . Je voudrais en fait un (retour visuel rapide : rouge/vert, ou croix/tick) au cas ou l'écart B19-B18 soit > ou égal a 0,2 est-ce possible ?
 

Discussions similaires

Statistiques des forums

Discussions
312 813
Messages
2 092 311
Membres
105 354
dernier inscrit
Green2