XL pour MAC Moyenne en fonction du jour de la semaine - Restaurant

loic33610

XLDnaute Nouveau
Bonjour,

j'ai un restaurant et je souhaiterai pouvoir définir mes Chiffres d'affaire moyens en fonction du jour de la semaine avec une fonction pour ne pas avoir à saisir =MOYENNE(A1;A8;A15;....). Je ne trouve pas de formule correspondant au tableau de mon journal de caisse (ci-joint. À droite de la feuille, le tableau que j'aimerai remplir).

Quelqu'un pourrait-il me venir en aide?

Petit détail, je suis sur mac.

Un grand merci d'avance!!!!
 

Pièces jointes

  • test moyenne.xlsx
    81.6 KB · Affichages: 7

Discussions similaires

Statistiques des forums

Discussions
313 290
Messages
2 096 852
Membres
106 766
dernier inscrit
jBa2023