formule si avec valeur 0

olivierdelabas1

XLDnaute Occasionnel
Bonjour le forum,

j'ai un petit soucis avec une formule "si"
=SI(A5="0";;B5), je n'arrive pas au resultat voulu.

je souhaite que si dans la colonne A le chiffre zero est écrit, alors colonne D=0
si colonne A est vide alors D=B

je vous joint un bout de fichier

Merci pour votre aide

olivier
 

Pièces jointes

  • test.xls
    27 KB · Affichages: 35
  • test.xls
    27 KB · Affichages: 38
  • test.xls
    27 KB · Affichages: 38

Statistiques des forums

Discussions
312 145
Messages
2 085 762
Membres
102 966
dernier inscrit
InitialPP