Demande d'aide pour une formule identique à =SI

julien02400

XLDnaute Nouveau
Bonjour ,

Je suis débutant avec excel, j'aimerais un peu d'aide pour une fonction.

J'ai join , une feuille pour vous expliquer.

J'utilisais cette fonction qui marche mais j'arrive pas a faire la suite.

=SI(ET(B1>0;B1<E1);D1) pour la premiere condition.

Comment pour faire les autres avec une seule fonction?

Merci de votre aide.
 

Pièces jointes

  • Nouveau Microsoft Office Excel Worksheet.xlsx
    9.8 KB · Affichages: 29
  • Nouveau Microsoft Office Excel Worksheet.xlsx
    9.8 KB · Affichages: 30
  • Nouveau Microsoft Office Excel Worksheet.xlsx
    9.8 KB · Affichages: 29

Jocelyn

XLDnaute Barbatruc
Re : Demande d'aide pour une formule identique à =SI

Bonjour le Forum,
Bonjour julien02400,

Un exemple en fichier joint j'ai revu ton tableau de correspondance

Cordialement

EDIT : Bonjour Chris:)
 

Pièces jointes

  • Copie de Nouveau Microsoft Office Excel Worksheet.xlsx
    10.1 KB · Affichages: 30

Discussions similaires

Réponses
4
Affichages
242

Statistiques des forums

Discussions
312 836
Messages
2 092 623
Membres
105 469
dernier inscrit
gautronmi