aide pour une formule

H

Hervé

Guest
=RECHERCHEV(E9;'Effectif global'!$B$5:$E$98;2;FAUX)
Voici ma formule me permettant de de retrouver un nom en tapant le n° de licence.
seulement lorsque je ne mets pas de n° de licence exel me met #NA dans la cellule concernée.
comment faire pour qu' il ne m' affiche rien dans cette cellule ?
Merci de me renseigner !!
 

Discussions similaires

Réponses
1
Affichages
775

Statistiques des forums

Discussions
312 809
Messages
2 092 297
Membres
105 343
dernier inscrit
Poipi81