Somme avec Plusieurs critères entre 2 dates

Lili95599

XLDnaute Nouveau
Hello tout le monde !
Je bloque sur une formule qui doit être toute bête mais je fatigue.
Je demande une somme selon plusieurs critères entre 2 dates et cela ne fonctionne pas:

=+SOMME(($P19:$AQ19="late")*($P15:$AQ15>=débutphasemois)*($P15:$AQ15<=finphasemois)*($P12:$AQ12="documentation"))

Je voudrai avoir un total d'item qui auraient pour critère "late" et "documentation" entre 2 dates...
Lorsque je mets cette formule j'ai le #VALEUR.....
j'ai essayé le SOMME.SI / le SOMMEPROD / le SOMME.SI.ENS...
là je coince.
Merci à tous ceux qui me répondront.
Bonne journée.
Lili
 

Lili95599

XLDnaute Nouveau
Bonjour,
Oui vous avez raison:
upload_2017-7-3_16-41-27.png


Est ce que cela vous aide? Je ne sais pas si c'est très clair.
Merci
lili
 

Discussions similaires

Réponses
9
Affichages
499

Statistiques des forums

Discussions
311 100
Messages
2 077 029
Membres
242 007
dernier inscrit
RJLs