Microsoft 365 Récuperer la valeur d'une foncion SI dans une autre cellule

MARCTOF1

XLDnaute Nouveau
Bonjour, débutant Excel, j'ai réussi à créer ma formule
=SI(F14="NA";"0";"50")
Une fois cette formule en colonne A qui fonctionne (Si en colonne B = NA alors la cellule A =0
Si en colonne B = Chiffre , alors colonne A = Valeur de la formule.
Je voudrait mettre dans une cellule supérieur colonne A la somme des formules mais je n'arrive pas a créer une formule pour reprendre les valeurs de la colonne A

Merci de votre aide

0NA
2020
2010
 

Discussions similaires

Statistiques des forums

Discussions
313 229
Messages
2 096 392
Membres
106 598
dernier inscrit
cch