sommeprod

a10

XLDnaute Impliqué
Bonjour

je n'arrive pas a trouver le problème sur ma formule

=SOMMEPROD((F5:F6)*(G5:G6=a))
 

Pièces jointes

  • vierge - Copie - Copie.xlsx
    8.5 KB · Affichages: 11

Jocelyn

XLDnaute Barbatruc
Bonjour le Forum,
Bonjour A10,

Je ne comprend pas ce que tu veux obtenir d'autant plus que dans le fichier lesz plage que tu indiques dans la formule du message sont vide et que ce =a ben pas de a alors .....

Cordialement
 

Membres actuellement en ligne

Statistiques des forums

Discussions
312 895
Messages
2 093 384
Membres
105 714
dernier inscrit
POKITO