Comper les cellules avec 2 conditions

fanfan38

XLDnaute Barbatruc
Bonjour
J'essaie de compter les cellules qui en a on un OUI et en B un 1...
si A=OUI mais B=0 je compte pas...
J'ai trouvé une solution avec sommeprod (sur le forum)
=SOMMEPROD(($A$1:$B$12="OUI")*($B$1:$B$12=1)*1)
mais je suis c...
J'essaie d'avoir le même résultat avec "et" et "nb.si"...

Merci de me dire si je fais fausse route...

A+ François
 

Statistiques des forums

Discussions
312 928
Messages
2 093 697
Membres
105 787
dernier inscrit
BABOU79