fonctionsi

  1. A

    XL 2016 fonction si & fonction nb.vide...

    Bonjour, Comment je peux écrire la formule : si quelqu'un a une mention AB OU une moyenne supérieure à 12 en ART il obtient une attestation... En fonction de ça on aura 'oui' ou 'non' dans la colonne attestation. D'autre part, comment on utilise la fonction nb.vide? Merci par avance. Bonne...
  2. P

    Bloquer une cellule avec Menu Déroulant SI...

    Bonjour à tous !! Voilà j'ai dans ma cellule C2 un menu déroulant ou plutôt 2 menu déroulant qui s'affiche en fonction des données en B2 (fait via Validation des données, Listes, SI.....) Je souhaiterais Empêcher la sélection dans ma liste dans cette cellule SI la cellule F2 est complétée...
  3. elisagssrd

    XL 2010 Ne pas compter un élement selon conditions

    Bonjour tout le monde ! J'ai un souci que je n'arrive pas à résoudre. Il me semble que pour mon problème il faut une fonction SI mais je ne sais pas comment la tourner. Voilà ce qu'il y a : J'ai des données qui m'indique si j'ai du retard dans les livraison ou pas et si oui combien de jours...
  4. elisagssrd

    XL 2010 Ajouter un calcul dans une rechercheV + fonction SI

    Bonjour tout le monde ! Comme l'indique le titre je cherche à ajouter un calcul dans une rechercheV + fonction SI. J'ai plusieur famille article, et je veux que pour la famille PAPIER, il y ai une tolérence de 5% sur la quantité reçue par rapport à la quantité d'achat. Je laisse un fichier en...
  5. elisagssrd

    XL 2010 Fonction si ou

    Bonjour à tous, Je cherche tant bien que mal à tourner ma formule mais je n'y arrive pas. Voilà ce que je veux faire : Je ne veux pas compter les retards quand dans la colonne destinataire de la feuille export il y a : - BONG MANUPARIS ou - ART ET CARACTERE (SIA) ou - GPV France ou - PARAGON...
  6. elisagssrd

    XL 2010 Besoin d'aide fonction SI

    Bonjour tout le monde ! Je suis bloquée depuis hier sur une fonction, je n'avance pas... Je fait donc appel à vous ! Voilà un exemple de ce que je veux faire : - SI une cellule contient le mot "ENCRE" alors je veux =SI(G2<I2;"Non-confirmité quantité;"OK") - SI une cellule contient le mot...