XL 2021 Utiliser le résultat d'une cellule pour un onglet

tikalou

XLDnaute Nouveau
Bonjour,

Je souhaiterai utiliser le résultat d'une cellule B2, située dans un onglet_2 (exemple, cellule B2= onglet_1!$A$1 =onglet_1 (car j'ai écrit dans l'onglet 1 en cellule A1, "onglet_1".
Ensuite dans la cellule B3 de l'onglet_2, je voudrais écrire =onglet_1!A2+onglet_1!+A3....
L'idée est de ne pas réécrire à chaque fois "onglet_1", mais d'utiliser le résultat de la cellule B2 (en faisant du copier/coller).

Quand je tape =B2!A2, évidemment cela ne marche pas, ni quand je tape = TEXTE(B2;1)!A2
Merci par avance
 

Discussions similaires

Statistiques des forums

Discussions
312 819
Messages
2 092 393
Membres
105 393
dernier inscrit
QRANQ