retour à la ligne dans une formule

Qrieu22

XLDnaute Nouveau
Bonjour

Dans une simple formule de condition :
Si (condition; je veux afficher "ici Londres", faire un retour à la ligne et afficher "le General vous parle"; xxx)
Comment faire le retour à la ligne?

Merci

Qrieu22
 

RENAUDER

Nous a quitté
Repose en paix
Re : retour à la ligne dans une formule

Bonjour,

Peut-être cette formule
=SI(A1=1;"Ici Londres"& CAR(10) &"Le General vous parle";"")
et mettre Format de cellules, Alignement et cocher Renvoyer à la ligne automatiquement.
 

Discussions similaires

Réponses
3
Affichages
106
Réponses
3
Affichages
223
  • Question
Microsoft 365 TEXTBOX
Réponses
7
Affichages
325
Réponses
2
Affichages
170

Statistiques des forums

Discussions
312 017
Messages
2 084 655
Membres
102 628
dernier inscrit
alexduf971