Problème de formule qui renvoie #valeur!

niiiiiiiiiico

XLDnaute Occasionnel
Bonjour,

Je n'arrive pas à comprendre une erreur de formule.

Un bon fichier valant les meilleurs discours, vous trouverez en PJ le détail

D'avance merci pour votre aide !!!
 

Pièces jointes

  • pb valeur.xls
    21 KB · Affichages: 38
  • pb valeur.xls
    21 KB · Affichages: 37
  • pb valeur.xls
    21 KB · Affichages: 41

Dull

XLDnaute Barbatruc
Re : Problème de formule qui renvoie #valeur!

Salut niiiiiiiiiico, le Forum

Essaye plutôt cette Formule si j'ai bien compris en D2 à copier vers le bas

=SI(ET(OU(GAUCHE(A2;2)="8W";GAUCHE(A2;2)="7Z");C2>=3);"Oui";SI(ET(OU(GAUCHE(A2;2)="8W";GAUCHE(A2;2)="7Z");C2>=2;B2<>"Livré Mise en instance");"Oui";SI(C2>=4;"Oui";SI(ET(C2>=3;B2<>"Livré Mise en instance");"Oui";""))))

Bonne Journée
 

Pièces jointes

  • pb valeur.xls
    19 KB · Affichages: 32
  • pb valeur.xls
    19 KB · Affichages: 38
  • pb valeur.xls
    19 KB · Affichages: 39

Discussions similaires

Statistiques des forums

Discussions
312 842
Messages
2 092 738
Membres
105 519
dernier inscrit
faivre-roussel.ivan@orang