mise en forme conditionnelle

fanfan38

XLDnaute Barbatruc
Bonjour
Mon dada c'est les macros et pas les fonctions...

J'avais une macro qui disait quand c'est férié le fond est écarlate sinon pas de couleur...
Je dois le transposer en fonction...
Bien entendu je n'ai que les dates...

Aidez moi SVP merci

A+ François
 

BOISGONTIER

XLDnaute Barbatruc
Repose en paix
Re : mise en forme conditionnelle

Bonjour

Format/MFC/La formule est:

=NB.SI(fériés;A1)>0

JB
 

Pièces jointes

  • CalendrierMoisTous.xls
    41.5 KB · Affichages: 53
  • CalendrierMoisTous.xls
    41.5 KB · Affichages: 53
  • CalendrierMoisTous.xls
    41.5 KB · Affichages: 51

Discussions similaires

Membres actuellement en ligne

Aucun membre en ligne actuellement.

Statistiques des forums

Discussions
312 827
Messages
2 092 557
Membres
105 451
dernier inscrit
mariane_lp