XL 2016 Index et équivalence

goldkeefer

XLDnaute Occasionnel
Un grand bonjour, à vous tous , je reviens vers vous car je butte sur un problème de recherche de noms
j'ai essayer


'=RECHERCHEV(9^9;B11:B15;"") ne fonctionne pas
'=INDEX($B11:$B160;EQUIV($A11:$A160;$A11:$A160)) mais cela ne fonctionne pas
auriez vous la gentillesse de me donner un petit coup de main afin que je puisse terminer ce fichier
les données sont sur les feuilles 1 et 2
vous en remerciant d'avance cordialement Alain
 

Pièces jointes

  • essai calculfeuille vierge.xlsx
    13.6 KB · Affichages: 3

Statistiques des forums

Discussions
313 211
Messages
2 096 248
Membres
106 543
dernier inscrit
piegmp