Formule NB.Si poussé

aroute

XLDnaute Nouveau
Bonjour,

J'explique mon probleme:

j'ai deux colonnes j'aimerais comparer l'une à l'autre pour connaitre le nombre de valeur identique et si j'ai que 2 valeurs identiques qui me mettent le chiffre 1


en espoirant avoir été le plus clair possible je mets en copie un fichier joint

merci de votre aide
 

Pièces jointes

  • formule_nb.si.xlsx
    9 KB · Affichages: 26
Dernière édition:

Jocelyn

XLDnaute Barbatruc
Bonjour le Forum,
Bonjour aroute, Bises DoubleZero :),

Principalement pour saluer notre "anesse" préférée et accessoirement je n'ai pas compris la même chose alors je propose

Code:
=SI(ET(NB.SI(H:H;A1)>0;NB.SI($A$1:A1;A1)=1);1;"")

Cordialement

Re bises OO
 
Dernière édition:

Discussions similaires

Réponses
7
Affichages
378

Membres actuellement en ligne

Statistiques des forums

Discussions
312 827
Messages
2 092 557
Membres
105 451
dernier inscrit
mariane_lp