date de validité

criscris11

XLDnaute Accro
Bonjour,
J'ai une date en A1 qui est valide 1 an. Si cette date est dépassée, j'aimerais qu'en B1 affiche 'NON A JOUR' ou 'A JOUR' si la date est encore valide. Merci.
Voici ma formule mais il doit y avoir une erreur car cela ne fonctionne pas dans mon tableau : =SI(A1>A1+365;'NON A JOUR';'A JOUR')
 

Discussions similaires

Réponses
5
Affichages
279

Statistiques des forums

Discussions
312 929
Messages
2 093 702
Membres
105 791
dernier inscrit
Restosducoeur