calcul du nombre de date contenant un mois donné

J

javin

Guest
Bonjour,

à partir d'une liste de date, je voudrai calculé le nombre de date correspondant à un mois donné, est-ce possible sur excel
 
J

jocelyn

Guest
Re:calcul du nombre de date contenant un mois don

Bonjour le Forum,
Bonjour Javin, Pascal76,

si tes dates sont dans les cellules A1 a A20 tu peux mettre cette formule :

=SOMMEPROD((MOIS(A1:A20)=9)*1)

le =9 correspondant au moi de septembre

Jocelyn
 

Statistiques des forums

Discussions
312 797
Messages
2 092 215
Membres
105 289
dernier inscrit
Mihiare