Somme en excluant certains chiffres

Z

Zeh

Guest
<HTML>Qui peut m'aider, je suis néophyte sur excel.

Voilà ce que je veux faire:

Dans la série de nombres suivante, je voudrais exclure la plus grande valeur et la plus petite 4 5 7 3 9 6 et faire la somme des chiffres restant.


Merci d'avance</HTML>
 
F

fred

Guest
<HTML>Salut,

supposons que dans les cellules A1, A2, A3, A4, A5 et A6 se trouve respectivement les chiffres 4,5,7,3,9 et 6.

Pour faire la somme des chiffres en enlevant la plus grande valeur et la plus petite, il suffit d'écrire en A10 par exemple :


=SOMME(A1:A6)-MAX(A1:A6)-MIN(A1:A6)

Bon courage.</HTML>
 

Discussions similaires

Réponses
13
Affichages
318
Réponses
5
Affichages
222

Statistiques des forums

Discussions
312 871
Messages
2 093 093
Membres
105 625
dernier inscrit
ARJP