Nombre de personnes selon ancienneté

Lilia__1101

XLDnaute Nouveau
Bonjour à tous,

J'ai déjà pas mal cherché sur ce forum et je n'ai malheureusement pas trouvé de solution à mon problème.

Le voici et il paraît tout bête :

J'ai une colonne A avec les dates d'arrivée de membres dans une association.

Je cherche à calculer le nombre de membres qui sont dans l'association depuis moins d'un an (si possible en une seule case Excel). Pour le moment j'ai simplement créé une nouvelle colonne B à côté des dates avec =SI(DATEDIF(A1;AUJOURDHUI();"y")<1;1;0). Puis à partir de là je fais une somme sur cette colonne B que j'ai créée.
Mais je voulais savoir s'il était possible de combiner le tout directement !

Merci beaucoup pour votre aide,

Excellente journée à vous,
Lilia
 

Statistiques des forums

Discussions
299 726
Messages
1 978 759
Membres
206 374
dernier inscrit
Agence Attic