XL 2016 double conditions

mcj1997

XLDnaute Accro
Bonjour,

Dans fichier joint, question afin d'avoir une somme avec 2 conditions.

Merci d'avance,
 

Pièces jointes

  • double conditions.xlsx
    8.8 KB · Affichages: 6

soan

XLDnaute Barbatruc
Inactif
Bonsoir mcj1997, mdo100,

ton fichier en retour. :)

en fait, j'ai trouvé la même chose que mdo100 :

* formule en G2 :

=NB.SI.ENS($A$1:$A$14;$F2;$B$1:$B$14;G$1)

* étirée à droite, ça donne en H2 :

=NB.SI.ENS($A$1:$A$14;$F2;$B$1:$B$14;H$1)

* sélectionner G2:H2 ; étirer vers le bas jusqu'en ligne 5.

* en ligne 6, j'ai ajouté une ligne "Total :" ➯ 8 et 6.

Image.jpg


soan
 

Pièces jointes

  • double conditions.xlsx
    10.4 KB · Affichages: 3

Discussions similaires

Statistiques des forums

Discussions
312 947
Messages
2 093 844
Membres
105 852
dernier inscrit
Bast