SI et INDIRECT

ValerieH34

XLDnaute Nouveau
Bonjour,
Je bloque sur la formule suivante :
=SI(INDIRECT("SB"&GAUCHE(A1;2));B1*40%;0)
Avez-vous une petite idée de ce qui m'empêche d'obtenir le résultat escompté.
Merci pour votre aide
Cdt
Valérie
 

Statistiques des forums

Discussions
312 924
Messages
2 093 669
Membres
105 781
dernier inscrit
Dominique G.