repérer les doublons ligne par ligne

magalie

XLDnaute Occasionnel
bonjour à toutes et à tous
encore des soucis
je cherche par une MFC à comparer et colorer le(s) doublon(s) ligne par ligne mais
que les doublons de la plage de droite.
pas clair n'est-ce pas !
voir mon fichier et merci d'avance.
coucou à papou-net
amicalement votre
 

Pièces jointes

  • test.xlsx
    8.6 KB · Affichages: 38
  • test.xlsx
    8.6 KB · Affichages: 51
  • test.xlsx
    8.6 KB · Affichages: 45

Dugenou

XLDnaute Barbatruc
Re : repérer les doublons ligne par ligne

Bonjour,
Je dirais plutôt (si j'ai compris) qu'on recherche la présence en page de gauche des valeurs de la plage de droite.

Sélectionner F1:J14, mise en forme conditionnelle : formule : =NB.SI($A1:$E1;F1)>0
Cordialement

Salut Philippe : quelle célérité ! et avec pj !!
 

Discussions similaires

Statistiques des forums

Discussions
312 816
Messages
2 092 360
Membres
105 377
dernier inscrit
Floxflax