RechercheV mais afficher une cellule de la 2eme colonne mais 10 ligne plus bas

thireg

XLDnaute Junior
bonjour,
exemple : je fais une recherche v : =RECHERCHEV(A3;Feuil1!$A$1:$X$2000;1;0)

mais au lieu de récupérer la valeur de la colonne 1 sur la même ligne , j'aimerais récupérer celle de la colonne 2, mais de la 10ème ligne dessous ...

comment puis-je faire ?

merci pour votre aide, cordialement
 

Discussions similaires

Membres actuellement en ligne

Statistiques des forums

Discussions
312 913
Messages
2 093 534
Membres
105 752
dernier inscrit
fred13340