Formule en SI

homernell

XLDnaute Occasionnel
Bonjour,

Je ne sais pas comment faire, alors j'ai besoin de vos facultés s'il vous plait.

J'aimerai que dans une cellule si dans une autre cellule le chiffre est pair que cela écrive "A faire" ?

Comment faire ?

Merci
CDT.
Homernell
 

mercibien

XLDnaute Occasionnel
Re : Formule en SI

Bonjour,

Je ne sais pas comment faire, alors j'ai besoin de vos facultés s'il vous plait.

J'aimerai que dans une cellule si dans une autre cellule le chiffre est pair que cela écrive "A faire" ?

Comment faire ?

Merci
CDT.
Homernell
Bonjour ;
j'ai une proposition avec la fonction SI et vous n'avez pas besoin d'ajouter le deuxième argument!
=SI(MOD(A2;2)=0;"A faire")
OUI! c'est magique et ça marche puisque c'est Excel!
Bonne et heureuse année le forum
Mes respects
 

R@chid

XLDnaute Barbatruc
Re : Formule en SI

Bonjour @ tous,
mercibien à dit:
Bonjour ;
j'ai une proposition avec la fonction SI et vous n'avez pas besoin d'ajouter le deuxième argument!
=SI(MOD(A2;2)=0;"A faire")



OUI! c'est magique et ça marche puisque c'est Excel!
Bonne et heureuse année le forum
Mes respects
Mais il va renvoyer FAUX si faux, donc il vaut mieux de mettre un autre argument comme "Ok" ou "C'est fait"...
@ +
 

Discussions similaires

Statistiques des forums

Discussions
312 801
Messages
2 092 245
Membres
105 314
dernier inscrit
SABER ABD