Fonction SI multiple

rocky9

XLDnaute Nouveau
Bonjour,

=SI(RECHERCHEV(I3;Feuil2!$A$1:$D$4;2)=A1;"oui";SI(RECHERCHEV(I3;Feuil2!$A$1:$D$4;2)=A2;"non";SI(RECHERCHEV(I3;Feuil2!$A$1:$D$4;2)=A3;passe)

Est ce la bonne syntax? car cela me donne une erreur valeur

Merci
 

Statistiques des forums

Discussions
299 706
Messages
1 978 625
Membres
206 312
dernier inscrit
dameli70