table matrice

  1. L

    XL 2016 Recherche V avec table matrice variable

    Bonjour!!! J'ai un petit souci sur une formule. J'ai un tableau avec diverses colonnes, dont une colonne H avec divers marchés (Hommes, Food, accessoires, maison, etc) J'ai dans ma colonne N : =RECHERCHEV(M4;Accessoires!$A$6:$A$104;1;FAUX) Qui va chercher dans un des onglets de mon fichier...
  2. R

    XL 2016 Table matrice

    Bonjour à toutes et à tous, je souhaite exploiter un bon de commande d'un fournisseur , en modifiant la table matrice ( réduire le choix au stricte necessaire des besoins de mon organisme), mais impossible de trouver la table matrice, j'ai cherché mais je ne trouve rien de caché , pas d'onglet...