lien cellule

  1. P

    Microsoft 365 un Lien modifiable vers un des fichiers

    Bonjour a tous, Une bonne année à tous Je bute depuis plusieurs jours sur une formule pour récupérer une donné dans un fichier sur un serveur. La formule > en Q6 =SIERREUR(SI(ESTVIDE($D$3);"";RECHERCHEV($D$3;'\\SERVEUR_CE\Dossier partagé\[;$T$30]Option_Voyage'!$A$6:$T$2224;20;FAUX));'TEXTES...
  2. L

    XL 2013 Liaison entre deux classeurs sur un réseau d'entreprise : erreur #REF!

    Bonjour, Je rencontre le problème suivant. J'ai un classeur A, dans lequel j'ai inséré des liaisons excel vers un autre classeur B (classeur source), sur le réseau également (même dossier). Mes liaisons fonctionnent parfaitement, A se met à jour si on répond positivement à l'invite de mise à...
  3. F

    XL 2016 Incrémentation Alpha Numériques

    Bonjour à tous, Voilà un petit moment que je fais mes armes dans Excel et que je commence à faire des fichiers vraiment intéressant. Je récupère à droite et à gauche des brides de codes et j'arrive à les assembler et à les adapter à ce que je veux. Seulement voilà, aujourd'hui je sèche un...