pourcentage

D

dimitri

Guest
en A1 j'ai un nombre qui sera tjs sup a celui de A2, jaurai aimé avoir le pourcentage du nombre A2 par rapport à A1 et je ne sais pas comment faire!!!
merci!!
 
D

dimitri

Guest
merci pour ta reponse!!
et pour ce petit calcul comment faire?? [file name=essai_20051215153710.zip size=2286]http://www.excel-downloads.com/components/com_simpleboard/uploaded/files/essai_20051215153710.zip[/file]
 

Pièces jointes

  • essai_20051215153710.zip
    2.2 KB · Affichages: 21

SergiO

XLDnaute Accro
Re, dimitri,

Voici ma réponse mais je ne sais pas si j'ai bien compris le résultat que tu voulais obtenir.

Tiens-moi au courant. [file name=essai_pourcentage.zip size=2459]http://www.excel-downloads.com/components/com_simpleboard/uploaded/files/essai_pourcentage.zip[/file]
 

Pièces jointes

  • essai_pourcentage.zip
    2.4 KB · Affichages: 29

Jocelyn

XLDnaute Barbatruc
Bonjour le Forum,
Bonjour dimitri, SergiO,

Par rapport a ton tableau tu peux mettre en B9 cette formule

=SOMMEPROD(($A$3:$A$5=A9)*($G$3:$G$5)/($F$3:$F$5))

tu la tire vers le bas et le tour est joué

Jocelyn

re dimitri si l'on considére la question sous cet angle la réponse pourrait aussi pour Monsieurx cette formule =SOMMEPROD(($A$3:$A$5=A9)*($G$3:$G$5)/SOMME($F$3:$F$5)) soit 21% du nombre de garde total

la tienne donne 56% du nombre total de garde CG

la toute premiere que j'ai donné 50 % de garde CG par raport a l'ensemble des garde de monsieurX

a dimitri de faire son choix.

Jocelyn :) :) :)

Message édité par: Jocelyn, à: 15/12/2005 15:57
 

Statistiques des forums

Discussions
300 717
Messages
1 986 642
Membres
209 555
dernier inscrit
Cookone