liste deroulante

L

laurent

Guest
j ai une question comment vous faite pour marquer les lignes de commande dans les différent menu moi je comprend rien et quand j essai ca marche jamais
qui peut m aider exemple
=SI(B2<>'';DECALER(Nom;EQUIV(B2;GAUCHE(Nom;NBCAR(B2));0)-1;;SOMME((GAUCHE(Nom;NBCAR(B2))=B2)*1));)
cette ligne la j arrive pas la faire fonctionner
 

Celeda

XLDnaute Barbatruc
Bonjour,

c'est pas mal comme question :) :)

Si toi tu comprends rien à ta formule, je te dis pas pour les autres, ce qu'ils doivent comprendre, eux qui n'ont ni le fichier sous les yeux,
ni les 'différents menus' dont tu parles :sick:

Allez essaie encore de reformuler ta question et on verra la suite ;)

enfin c'est juste une petite suggestion et aussi Laurent, passe lire la Charte du forum qui t'aidera certainement.


Celeda
 

Discussions similaires

Réponses
5
Affichages
709

Membres actuellement en ligne

Statistiques des forums

Discussions
300 761
Messages
1 987 020
Membres
209 681
dernier inscrit
Excelcrable