Formule SOMMEPRODUITS

C

CANINGE

Guest
Bonjour à tous et bon dimanche:

Dans la feuille 'analyse' de mon fichier-joint

je voudrais utiliser la formule sommeProduits mais je n'arrive pas.

Mais vous par contre vous savez !!!!!!!!!!!!!!

Je vous remercie.

CANINGE :( [file name=Eau.zip size=24407]http://www.excel-downloads.com/components/com_simpleboard/uploaded/files/Eau.zip[/file]
 

Pièces jointes

  • Eau.zip
    23.8 KB · Affichages: 12

Monique

Nous a quitté
Repose en paix
Bonjour,

La plage de dates nommée DateReleve,
celle du volume hebdomadaire nommée VolHebdo
=SOMMEPROD((ANNEE(DateReleve)=$C8)*(MOIS(DateReleve)=MOIS(K$6))*VolHebdo)

Avec les mois en numérique, format mmmm
[file name=EauCaninge.zip size=25336]http://www.excel-downloads.com/components/com_simpleboard/uploaded/files/EauCaninge.zip[/file]
 

Pièces jointes

  • EauCaninge.zip
    24.7 KB · Affichages: 18

Statistiques des forums

Discussions
300 890
Messages
1 988 179
Membres
210 097
dernier inscrit
Leboucanier