Formule de comptage

medland

XLDnaute Nouveau
bonjour,

je viens vers vous pour une aide, j'aurai besoin de compter differente récurence (clients) sur une plage (chaque mois).

Merci de votre aide à tous.
 

Pièces jointes

  • exemple.xls
    18 KB · Affichages: 49
  • exemple.xls
    18 KB · Affichages: 52
  • exemple.xls
    18 KB · Affichages: 60
G

Guest

Guest
Re : Formule de comptage

Bonjour,

Pour janvier:
Code:
=SOMMEPROD((MOIS(A2:A25)=1)*(B2:B25=MAJUSCULE(F8)))

A tirer vers le bas.

Ou avec un TCD comme dans le fichier joint

A+
 
Dernière modification par un modérateur:

Discussions similaires

Réponses
13
Affichages
377

Membres actuellement en ligne

Aucun membre en ligne actuellement.

Statistiques des forums

Discussions
299 832
Messages
1 979 414
Membres
206 721
dernier inscrit
Sud catering