formule 2 variables

J

JIMIX

Guest
Bonjour,

je suis à la recherche d'une formule qui prendrait en compte 2 varibales.

Pour information je travail dans un organisme de crédit.(ce qui explique la formule que je recherche.

exemple si le prêt est inférieur ou = à 20 ans et si les apports sont inferieur à 10%, alors prendre ce taux d'intérêts.

j'arrivé avec une seule variable mais pas avec 2.

merci par avance de votre aide.
:p
 

Pierrick1910

XLDnaute Nouveau
Tu peux le faire en cumulant deux fois la formule SI
Par exemple :

=SI(A1<20;SI(A2<10%;Solution1;Solution2);Solution3)

Solution 1 : Inférieur à 20 ans et inférieur à 10%
Solution 2 : Inférieur à 20 ans et supérieur ou égal à 10%
Solution 3 : Supérieur à 20 ans

Voili...
 
J

jocelyn

Guest
Bonjour le forum,
Bonjour JIMIX,


bon en fichier joint un exemple si les 2 condition sont réuni dans l'exemple le taux est de 5 sinon de 6 a toi de mettre les taux reels.

Jocelyn [file name=jimix.zip size=1525]http://www.excel-downloads.com/components/com_simpleboard/uploaded/files/jimix.zip[/file]
 

Pièces jointes

  • jimix.zip
    1.5 KB · Affichages: 13

Discussions similaires

Statistiques des forums

Discussions
300 793
Messages
1 987 229
Membres
209 744
dernier inscrit
nldurand