compteur

P

pascal

Guest
bonjour,
j'ai une feuille avec une liste de prenoms dans la colonne a,je souhaite compter le nombre de pierre,paul,jacques.
quel code ecrire?
MERCI
pascal
 
A

aguwar

Guest
Bonjour Pascal et à tous,

Tu peux entrer la formule :
=NB.SI(A$1:A$100;A1) dans la colonne voisine tu auras en face de chaque prénom le nombre de fois ou il répète.

A arranger pour ton fichier bien sur.
 

Discussions similaires

Réponses
2
Affichages
422

Statistiques des forums

Discussions
300 890
Messages
1 988 175
Membres
210 096
dernier inscrit
aidebatsi