excel 2020

  1. J

    XL 2019 Formule et référence

    Bonjour, Je voudrais pouvoir faire la somme de plusieurs cellules ==> Par exemple =SOMME(A2:A5) Cependant, je voudrais indiquer A2 comme contenu d'une cellule en C2 et A5 comme contenu dans une autre cellule C3. Je voudrais que la formule lise le contenu des cellules C2 et C3 de manière à...