estvide

  1. A

    XL 2016 Formule =SI(ESTVIDE) - Besoin d'aide!!

    Bonjour, je souhaiterais intégrer la formule =SI(ESTVIDE) dans mon tableur Excel afin de laisser vide une cellule si les deux cellules qui contiennent le calcul sont vides. Exemple: J'ai ma cellule =SI(ESTVIDE(H15);"";(H15-H13)), j'aimerais qu'elle reste vide quand les cellules H15 et H13 sont...
  2. nadia_42

    si cellule plein

    Bonjour tous le monde :) voila un problème !!! :mad: comment faire par formule donc pas de macro la condition : si cellule (A1) est plein en mise en forme conditionnelle donc on ne sais pas si c'est un texte ou un nombre ou une date je sais la formule =estvide() =estnum() =esttext() mais...