Contenu récent par sihamidi

  1. S

    XL 2016 somme conditionné avec critére

    Bonijour, Merci R@chid tu es toujours au rendez vous :) c'est bien ce que je veux : formule matricielle merci à vous et tout membre de forum.
  2. S

    XL 2016 somme conditionné avec critére

    oui j'ai beaucoups de lignes et je veux une formule matricielle si possible
  3. S

    XL 2016 somme conditionné avec critére

    Bonjour si quelqu'un peut m'aider je veux une valeur d'une cellule qui contient la somme des cellule dont la somme est inférieur à un seuil (stock ) exple stock =60 les cellule = 20 20 55 20 alors je veux la somme (20;20 ) car 40 <60 et non somme(20 ;20 ;55;20 )car 115>60 voir pj merci
  4. S

    XL 2016 Aide calendrier et jours feriés

    Super Merci Lolote83 c'est ce que je cherche merci d'avoir répondu aussi rapidement
  5. S

    XL 2016 Aide calendrier et jours feriés

    Bonjour J'ai trouvé un calendrier sur le web qui me plait sauf que je veux que les jours feriés se colorent en vert sur le calendrier . les jours feriés se trouvent dans la feuille "jour féries" merci
  6. S

    Userform Calendrier avec jours fériés (sans API ni DTPicker)

    Bonsoir si quelqu'un peut m'aider j'ai trouvé un calendrier sur le web qui me plait sauf que je veux que les jours fériés se colorent en vert sur le userform voir pièce jointe merci
  7. S

    XL 2013 Aide Chronométre

    Bonsoir enfin merci tout le monde j'ai abouti au bonne résultat cordialement
  8. S

    XL 2013 Aide Chronométre

    Bonsoir Ce lien n'existe plus juste une explication est ce que je peux ajouter une formule en g3 =SI(J3<100;J3*1000;J3*10) voir fichier cordialement
  9. S

    XL 2013 Aide Chronométre

    Bonjour merci infiniment Modeste geedee impeccable merci à tous
  10. S

    XL 2013 Aide Chronométre

    Bonjour, Ma demande est la suivante dans la cellule a1 je veux un chronomètre qui débute à zero avec un pas de milliseconde 0-1-2-3.... lorsque il atteint la valeur inscrite en g3 s’arrête automatiquement . la valeur de g3 je l'a mis selon mon choix le chrono redémarre à chaque...
  11. S

    XL 2013 Aide Chronométre

    Bonsoir on a commencé à touché la solution voir fichier joint mais ça varie au hazard j'aime à ce qu'il demarre à zero et remonte vers 200 ou plus cdlt
  12. S

    XL 2013 Aide Chronométre

    Alors j’attends toujours l'aide j'arrive pas à m'inspirer dans ce fichier : Mr Dranreb je comprends pas beaucoup en vba cdlt
  13. S

    XL 2013 Aide Chronométre

    Non c'est pas une image animée c'est une courbe excel qui fonctionne en fonction de variation mois je veux les variation rapides plus que les secondes voir fichier joint cdlt
  14. S

    XL 2013 Aide Chronométre

    Je veux avoir ceci et ce CODE Le permet
  15. S

    XL 2013 Aide Chronométre

    Bonjour je veux cette cdlt